Community

Teilen:
Benachrichtigungen
Alle löschen

Beim rauswählen immer Besetztzeichen

11 Beiträge
5 Mitglieder
0 Likes
1,418 Ansichten
Praktiker
(@praktiker)
Famed Member Admin
Themenstarter
 

Hallo Community, 

Wir haben seit einigen Stunden (oder den ganzen Tag) das Problem, dass wir beim rauswählen immer ein Besetztzeichen bekommen, sogar wenn ich mein Handy anrufe, obwohl das ganz sicher frei ist.

Als ich soeben nach dem Router gesehen habe, leuchtete die Info Lampe rot. Nach abklemmen des Routers, für 1-2 Minuten und wieder anschließen war die rote Lampe zwar aus, aber das Problem mit dem Besetztzeichen immer noch da.

Hat von euch jemand eine Idee, woran das liegen kann? 1&1 stellt den Dienst erst im August ein und ab dann geht per Glasfaser weiter.

VG Praktiker 

 

 
Geschrieben : 26/06/2019 14:03
Wlanman
(@wlanman)
Famed Member Admin
 

Hallo Praktiker.

Internet scheint ja zu gehen. Ist der Fehler bei mehreren Telefonen ? Ansonsten tipp ich auf Störung. Schau dir mal die aktuelle Störungskarte von 1 +1 an

Zur Karte

Elektronik funktioniert mit Rauch. Denn wenn der Rauch raus kommt funktioniert die Elektronik nicht mehr!

 
Geschrieben : 26/06/2019 14:32
Wlanman
(@wlanman)
Famed Member Admin
 

Sonst rufe doch mal deine Festnetz Nummer vom Handy aus an. Da gibt es genauere Ansagen. Bei einer Störung meistens"Der Teilnehmer ist vorübergehend nicht erreichbar" 

Elektronik funktioniert mit Rauch. Denn wenn der Rauch raus kommt funktioniert die Elektronik nicht mehr!

 
Geschrieben : 26/06/2019 14:40
Praktiker
(@praktiker)
Famed Member Admin
Themenstarter
 

Vielen Dank für deine Antwort. Es sind alle Telefone betroffen und nach der Störungskarte scheint fast ganz Deutschland betroffen zu sein.

Ich hatte auch versucht am PC in den Router einzuloggen, aber das ging auch nicht. Wegen der zuvor rot leuchtenden Info Lampe wollte ich nach Updates schauen.

Genau das habe ich auch gemacht, von meinem Handy aus angerufen und genau die Meldung kam, die du geschrieben hast.

 

 
Geschrieben : 26/06/2019 14:53
Wlanman
(@wlanman)
Famed Member Admin
 

Was ergibt denn der Anruf mit dem Handy. Auf den Router müsstest du immer kommen, auch wenn von außen alles tot ist. Ruf doch mal bei 1+1 mit dem Handy an. Normalerweise kann jeder Provider die Leitung testen. Vodafone hat so bei mir vor einiger Zeit einen defekten Router festgestellt und mir gleich einen neuen geschickt.

Elektronik funktioniert mit Rauch. Denn wenn der Rauch raus kommt funktioniert die Elektronik nicht mehr!

 
Geschrieben : 26/06/2019 15:04
Holger_p
(@holger_p)
Noble Member Admin
 

Also 1&1 kann als "Reseller" in vielen Fällen weder die Leitung messen noch auf den Router schauen. Das ist das Problem, wenn man bei denen Kunde ist. Wenn Internet und Telefon nicht, ist aber der Router vermutlich heile. Jetzt wäre es sinnvoll, sich auf dem Router anzumelden und zu schauen, ob der eine Fehlermeldung bezüglich der Telefonie auswirft.

 
Geschrieben : 26/06/2019 17:31
Praktiker
(@praktiker)
Famed Member Admin
Themenstarter
 

Ich war bis gerade in der Garage, Ordnungssystem fertigmachen.

Danke für eure Hilfe. Das Problem hat sich inzwischen wohl erledigt. Das war wohl doch eine Störung im Netz. 

@Holger_p, dass hatte ich ja versucht, mich auf dem Router anzumelden, aber das klappte ja nicht, weder mit "Routername" noch mit IP Adresse. 

Als nach dem Neustart das rote Licht aus war, ging ich schon davon aus, dass der Router i.O. ist.

 
Geschrieben : 26/06/2019 19:53
Wlanman
(@wlanman)
Famed Member Admin
 

@Praktiker. Ich glaube die Hitze hat auch Schuld. Da kann schon mal ein Verteilerknoten wegen Überhitzung ausfallen 

Elektronik funktioniert mit Rauch. Denn wenn der Rauch raus kommt funktioniert die Elektronik nicht mehr!

 
Geschrieben : 26/06/2019 20:16
Praktiker
(@praktiker)
Famed Member Admin
Themenstarter
 

Ich denke auch, dass die Hitze der Hauptgrund für die Störung war. Wir hatten zum Glück keinen wichtigen Anruf erwartet.

 

 
Geschrieben : 26/06/2019 20:40
Janinez
(@janinez)
Noble Member
 

Hauptsache es geht wieder

 
Geschrieben : 27/06/2019 4:17
Dim
 Dim
(@dim)
Famed Member Admin
 

@Praktiker Super, dass es wieder läuft. Sonst hätte ich Verdacht, dass Du vielleicht wieder in der Retro-Stimmung warst und Einwahl per AOL-CD versucht hast... 😉 

 
Geschrieben : 27/06/2019 15:57
Teilen: