Community

Simson S 51, Baujah...
 
Teilen:
Benachrichtigungen
Alle löschen

[Gelöst] Simson S 51, Baujahr 1980 fährt nicht mehr.

Praktiker
(@praktiker)
Hochberühmtes Mitglied Admin

Hallo Community,

Mein Neffe hat eine Simson S 51 von 1980. (Bild von der Maschine kann ich hier anscheinend nicht Posten, obwohl es ein Privat-Foto ist)

Bis gestern fuhr die noch, obwohl der Blinker wohl nicht ganz einwandfrei gelaufen haben soll (etwas zu schnell und ohne das "klicken"/"Tick tack"). Nachdem er aber wohl zwei Bremshügel überfahren hatte, hat die wohl ihren Geist aufgegeben. Mein Neffe meint, er hätte schon "alles" ausprobiert und "gemessen", kann aber keinen Fehler finden. Mein letzter Tipp war, dass sich vielleicht durch das ruckeln, beim überfahren der Bremshügel Dreck in der Benzinleitung oder Benzinfilter gelöst haben könnte und jetzt die Leitung verstopft.

Hat vielleicht einer von euch mal eine Simson S 51 gehabt/gefahren und kennt mögliche Probleme?

Mein Neffe würde sich riesig freuen, wenn er sein Moped wieder zum laufen kriegen könnte und er uns, meine Mutter (seine Oma) und mich damit mal besuchen könnte.

LG euer Praktiker

Die Simson S 51 meines Neffen

Nachtrag: mein Neffe hat bei seiner Simson doch auch keinen Zündfunken. Er vermutet, dass es die Zündspule sein könnte. Die Zündspule wurde aber schonmal ersetzt.

AntwortZitat
Themenstarter Geschrieben : 21/02/2021 16:32
Dim
 Dim
(@dim)
Hochberühmtes Mitglied Admin

@Praktiker Privatfotos kannst Du sicherlich posten

AntwortZitat
Geschrieben : 21/02/2021 18:47
Praktiker
(@praktiker)
Hochberühmtes Mitglied Admin

@Dim, leider wohl nicht. Das Foto ist über WhatsApp gesendet worden, von meinem Neffen an mich und ich habe es sogar noch etwas zuschneiden können, damit vom Hintergrund nicht zuviel erkennbar ist.

Hab's jetzt doch hinbekommen. Musste es als Link einfügen.

AntwortZitat
Themenstarter Geschrieben : 21/02/2021 19:42
Dim
 Dim
(@dim)
Hochberühmtes Mitglied Admin

Hier muss man nicht übertreiben - sowas kann gepostet werden. Man muss aber drauf achten, dass keine Personen oder Kennzeichen direkt erkennbar seien. Nur zum Verständnis - ich habe nichts dagegen, wenn jemand etwas postet. Ich möchte nur entsprechend dem Gesetz handeln und manche Ärger für die bestimmten Leute hier (mich inklusive) vermeiden.

Damit ich hie nicht viel quatsche, hier einfach ein Link zur Website, die alles Infos zum Thema parat hat:

https://www.e-recht24.de/ratgeber/urheberrecht.html

 

P.S. Hochladen auf Google Drive und Verlinken auf die eigenen Drive-Inhalte hat wenig mit der Verlinkung zu den fremden Inhalten zu tun. So ist man aus der Verantwortung nicht raus.

 
AntwortZitat
Geschrieben : 21/02/2021 20:20
Electrodummy
(@electrodummy)
Ehrenvolles Mitglied Mitglied

@Praktiker, Zündfunken gibt es auch nicht, wenn der Unterbrecher nicht richtig eingestellt ist, der könnte sich auch durch starke Erschütterungen verstellen. Hatte meine alte MZ TS 250. Die Zündspule ist weniger empfindlich.

Nobody is perfect

AntwortZitat
Geschrieben : 21/02/2021 22:25
Praktiker
(@praktiker)
Hochberühmtes Mitglied Admin

@elelctrodummy, wenn der Unterbrecher im Spulengehäuse sitzt, wird es schwierig.

Die Zündspule der Simson S 51

Wo sitzt denn der Unterbrecher? Ich hatte damals nur eine KTM Automatik, da gab es so etwas nicht (direkt).

AntwortZitat
Themenstarter Geschrieben : 21/02/2021 22:39
Praktiker
(@praktiker)
Hochberühmtes Mitglied Admin

Ich habe soeben erfahren, von meinem Neffen, dass sein Moped, die Simson S 51, wieder läuft und als hätte ich es fast geahnt, war die Masse Schuld. Die Masse im Zündschloss war wohl fehlerhaft. 

Danke für eure Hilfe.

AntwortZitat
Themenstarter Geschrieben : 26/02/2021 18:12
Teilen: